Arborescence des forums
Nous sommes actuellement le 21 Nov 2018, 12:42
Boutique


Zone horaire: Europe/Paris




Publier un nouveau sujet Répondre au sujet  [ 3 message(s) ] 
Auteur Message
Message Publié : 17 Oct 2018, 15:18 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 22 Jan 2011, 21:40
Message(s) : 1298
Pays: france
Ville: Mulhouse
Voiture: 130i
Modèle: Hatch
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 52&t=31892
Salut à tous
Mon support de filtre à huile fuit, au point de que mon moteur est rempli d'huile...

elle est passée chez bmw il y a quelques mois car elle perdait déjà de l'huile et j'ai fais changer cache culbu et le joint...1700 euros

mais ça fuit toujours !!!

Il s'agit sans doute d'un joint de ce fameux filtre à huile

J'ai regardé sur real oem, ce support comporte 2 joint...un pour l'echangeur et un sur le bloc...

Evidemment selon bmw, il faut changer le support aussi, vidanger le LDR, faire la vidange..
j'en ai pour plus de 1000 euros sachant que les pièces, support compris couteraient 250 euros (les joints juste 10 euros)

Ce qui me fait hesiter c'est qu'ils veulent faire la vidange, et mettre du 0w60, et rien d'autre, c'est pour ça que je fais mes vidanges moi même en 5w40 motul only !!! jamais mieux servi que par soi même :top:

ça n'a pas l'air compliqué, je pourrais le faire moi même et faire un bon nettoyage moteur

Quelqu'un a t il déjà fait ça ?
des trucs, astuces ????


{ SHARE_ON_FACEBOOK } { SHARE_ON_TWITTER } { SHARE_ON_DIGG } { SHARE_ON_MYSPACE } { SHARE_ON_DELICIOUS }
Haut
 Profil  
Répondre en citant 
Message Publié : 21 Oct 2018, 14:39 
Hors-ligne
Antipatinage allumé
Avatar de l’utilisateur

Inscription : 01 Août 2016, 21:15
Message(s) : 170
Localisation : Sud de la france
Pays: France
Ville: Nimes
Voiture: 118d
Modèle: SportHatch
Stage: Stage 2
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic.php?f=7&t=37235
Tu peux le faire toi même il faut juste verifier que le plan de joints de ton support de filtre à huile soit correct.
Bmw m'avais préconisé de remplacer le support, mon mécano la démonté, vérifié au marbre il était correct il a juste remplacé tous les joints une vidange et c'était réglé.


Haut
 Profil  
Répondre en citant 
Message Publié : 23 Oct 2018, 23:40 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 22 Jan 2011, 21:40
Message(s) : 1298
Pays: france
Ville: Mulhouse
Voiture: 130i
Modèle: Hatch
Année: 2007
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 52&t=31892
en fait ça me semblait bizarre cette histoire, je ne voyais pas d'huile....pourtant bmw me certifie que c'etait ça...

eh ben non, j'ai demonté le cache sous la voiture, en fait c'est le carter d'huile qui fuit...et pas un peu !!! c'est trempé la en dessous

direction bm, car je vois pas comment démonter ça, le berceau est à 1 cm, j epense qu'il faut bien lever le moteur


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 3 message(s) ] 

Zone horaire: Europe/Paris


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  

Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.
Hébergé par