Arborescence des forums
Nous sommes actuellement le 22 Oct 2017, 21:02
Boutique


Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 32 message(s) ]  Aller vers la page Précédent  1, 2, 3  Suivant
Auteur Message
Message Publié : 14 Nov 2016, 19:37 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
j'avais 4 été mis usure (Dunlop et fulda)

la J'ai 4 Hiver goodyear tous neuf d'1 semaine

Apres j'ai un peu d’expérience pour écarté l'aquaplaning .


Haut
 Profil  
Répondre en citant 
Message Publié : 14 Nov 2016, 20:20 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 03 Juin 2011, 18:37
Message(s) : 979
Pays: France
Ville: Clermont-Ferrand
Voiture: 120d
Modèle: Hatch
Année: 2016
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 87&t=35735
Tu roules sur quel mode de conduite? DTC actif, ou pas?

_________________
Mes ex.: AlfaSud 1300Super (68cv); Super5 1.4i Saga (60cv); Clio S 1.4i (80cv); R19 16S (140cv); 405 T16 (220cv); 325I E36 (192cv); Golf VR6 (174cv); 325 IS E36 (192cv); Subaru Impreza GT Turbo (Sport6Evo 260cv); Clio Williams (150cv... puis 160 avec prépa); Clio S 1.4i (80cv); Clio RSI (110cv); Clio2 1.6 RXT (90cv); Clio2 1.4 16v (98cv); R5 Alpine Turbo (110cv); 328CI E46 (193cv); 330D E46 (184 cv); 130I Luxe (265cv); 130I LCI Sport (265cv):125DA M Sport (218cv)
actuellement une 120DA LCI XD M sport (190cv)


Haut
 Profil  
Répondre en citant 
Message Publié : 14 Nov 2016, 21:27 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
Quand sa bug dtc dynamique ou off sa ne change rien

Mode confort ou eco sa revient au même par contre en mode sport je trouve sa reduit l'intensité des bugs


Haut
 Profil  
Répondre en citant 
Message Publié : 15 Nov 2016, 22:43 
Hors-ligne
Conseiller
Avatar de l’utilisateur

Inscription : 15 Fév 2013, 09:56
Message(s) : 1193
Pays: FRANCE
Ville: Maiche
Voiture: 118d
Année: 2008
Ma voiture: Un ovni
je pensais aussi à l'aquaplanning mais je voulais pas te demander... ptdr

-regarder si effet sur le volant
-regarder l'effet sur la pédale
-écouter avec vitre baisser
-demonter chaque roue
-regarder l'etat des amortisseurs, disques, plaquettes, étrier, triangles ( tu peux mettre regarder que le garde-boue est bien fixer)



sinon il faut aller au garage, je pense pas que nous avons la solution...
:Oo:

_________________
on peut limiter notre vitesse…mais rien ne freinera notre passion…

La charte du forum ici


Haut
 Profil  
Répondre en citant 
Message Publié : 17 Nov 2016, 19:09 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
j'ai vérifié pas de jeux a priori dans les trains roulant

je vais la mettre pour réalisé une géometrie suite a une usure anormal des pneus

sinon pas ressentie quoi que ce soit dans le volant

Roulé vitre ouverte testé mais aucun bruit pendant sa bug ( bon a 110 le vent en fait déja bcp du bruit )

j'ai un peu essayé roulé léger freins au pied gauche et accélérateur mais soit sa règle le soucis soit sa gomme le bug j'ai pas voulu glacé les plaquettes non plus ...

Disques plaquettes ok sans soucis

Le reste faudrai je verifie

Passage au garage c'est fait rien a la valise et le meccano a essayé l'auto il a rien ressentie ...

j'ai même fait un second garage BMW ou j'ai juste expliqué mes symptômes mais sans défaut constaté il peut rien faire il lui faudrait gardé la voiture au moins une journée en observations ....

Bref ce week end 600 kms a faire de la pluie en vue peut être vas t'elle tombé en panne ...


Haut
 Profil  
Répondre en citant 
Message Publié : 17 Nov 2016, 20:32 
Hors-ligne
Mécanos
Avatar de l’utilisateur

Inscription : 26 Sep 2012, 18:28
Message(s) : 2083
Pays: France
Ville: St Germain La Blanche Herbe
Voiture: Autre voiture
Ma voiture: Cox1967
Dtc/esp ça allume un voyant qd il s'active ?

Tu verras avec et sans pour tester.

_________________
Informatique - Système Réseau Sécurité


Haut
 Profil  
Répondre en citant 
Message Publié : 18 Nov 2016, 20:04 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
Esp on off ou intermediaire aucune incidence mais j'ai une piste voir la solution

Dans un petit garage j'ai fait un diag deux defaut lié au fap et un code inconnu du logiciel

Je vous transmet les codes des que je suis chez moi

Maintenant a voir ce qui bug


Haut
 Profil  
Répondre en citant 
Message Publié : 18 Nov 2016, 20:05 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
Esp on off ou intermediaire aucune incidence mais j'ai une piste voir la solution

Dans un petit garage j'ai fait un diag deux defaut lié au fap et un code inconnu du logiciel

Je vous transmet les codes des que je suis chez moi

Maintenant a voir ce qui bug


Haut
 Profil  
Répondre en citant 
Message Publié : 23 Nov 2016, 00:43 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
Bonjour voici les résultats de la valise non BMW

code 2A9100 Code de defaut inconnu

Code245400 Systeme de filtre a particules limite inférieur de la pression différentielle minimale

- Intermittent


Code25C800 capteur de contre pression d'échappement : commutation de capteur a l’extérieur de la valeur de tolérance

-Intermittent


Bon je suppose il vont me changé le capteur de pression

juste je connais pas le code du haut il doit y a voir une liste sur le forum je vais voir si je trouve sa


Haut
 Profil  
Répondre en citant 
Message Publié : 23 Nov 2016, 09:12 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
Bon pas de code défaut pour F20 sur le forum et pas trouvé sur le web


Haut
 Profil  
Répondre en citant 
Message Publié : 23 Nov 2016, 10:08 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 03 Juin 2011, 18:37
Message(s) : 979
Pays: France
Ville: Clermont-Ferrand
Voiture: 120d
Modèle: Hatch
Année: 2016
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 87&t=35735
Boombox a écrit :
Bonjour voici les résultats de la valise non BMW

code 2A9100 Code de defaut inconnu

Code245400 Systeme de filtre a particules limite inférieur de la pression différentielle minimale

- Intermittent


Code25C800 capteur de contre pression d'échappement : commutation de capteur a l’extérieur de la valeur de tolérance

-Intermittent


Bon je suppose il vont me changé le capteur de pression

juste je connais pas le code du haut il doit y a voir une liste sur le forum je vais voir si je trouve sa


Si le phénomène se produit uniquement quand il pleut et s'il est vraiment en lien avec la mesure de pression, plus que le capteur en lui-même c’est probablement un problème de connectique ou de faisceau qui est en cause.

_________________
Mes ex.: AlfaSud 1300Super (68cv); Super5 1.4i Saga (60cv); Clio S 1.4i (80cv); R19 16S (140cv); 405 T16 (220cv); 325I E36 (192cv); Golf VR6 (174cv); 325 IS E36 (192cv); Subaru Impreza GT Turbo (Sport6Evo 260cv); Clio Williams (150cv... puis 160 avec prépa); Clio S 1.4i (80cv); Clio RSI (110cv); Clio2 1.6 RXT (90cv); Clio2 1.4 16v (98cv); R5 Alpine Turbo (110cv); 328CI E46 (193cv); 330D E46 (184 cv); 130I Luxe (265cv); 130I LCI Sport (265cv):125DA M Sport (218cv)
actuellement une 120DA LCI XD M sport (190cv)


Haut
 Profil  
Répondre en citant 
Message Publié : 23 Nov 2016, 11:41 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
Faut je regarde un coup si je trouve le capteur de pression des gaz

Si je vois rien d'anormal je la ramène chez bmw elle est sous une garantie occasion

et si leurs valise ne voit rien a nouveau je leurs montre les résultats que j'ai obtenu ...


Haut
 Profil  
Répondre en citant 
Message Publié : 22 Déc 2016, 00:22 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
J'ai amené ma voiture chez bmw qui l'a gardé 1 journée

(une seconde concession qui semble plus efficace )

Verdict Problème de capteur de contre pression comme j'avais pu le constaté avec un diag non BMW

visiblement il y avait un soucis avec le faisceau de cette sonde

Soucis règle

Un nettoyage du FAP qui ne pouvait pas se faire auparavant vu le défaut

maintenant j'attends la pluie pour voir si vraiment le soucis est réglé mais il n'y a pas de raisons

Encore Merci a tous ceux qui m'on aidé !


Haut
 Profil  
Répondre en citant 
Message Publié : 22 Déc 2016, 12:00 
Hors-ligne
Conseiller
Avatar de l’utilisateur

Inscription : 15 Fév 2013, 09:56
Message(s) : 1193
Pays: FRANCE
Ville: Maiche
Voiture: 118d
Année: 2008
Ma voiture: Un ovni
merci, je vais regarder la sonde a quoi correspond, on apprends tout les jours. La sonde a un autre nom, elle se trouve avant le FAP?

_________________
on peut limiter notre vitesse…mais rien ne freinera notre passion…

La charte du forum ici


Haut
 Profil  
Répondre en citant 
Message Publié : 23 Déc 2016, 12:02 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 24 Mai 2016, 15:15
Message(s) : 23
Pays: France
Ville: DAMPRICHARD
Voiture: 116d
Modèle: Hatch
Année: 2012
Ma voiture: Lien Invalide
De tête il y a deux sonde sur le fap visible en ouvrant le capot chez moi sa avait l'air ok je pense le soucis était sur le faisceau en amont des capteurs


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 32 message(s) ]  Aller vers la page Précédent  1, 2, 3  Suivant

Zone horaire: Europe/Paris [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Google Adsense [Bot] et 9 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  

Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.
Hébergé par