Arborescence des forums
Nous sommes actuellement le 29 Juin 2017, 04:02
Boutique


Zone horaire: Europe/Paris [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 10 message(s) ] 
Auteur Message
Message Publié : 03 Mars 2017, 08:47 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 18 Oct 2015, 15:06
Message(s) : 7
Pays: France
Ville: Nantes
Voiture: 118d
Année: 2008
Ma voiture: Lien Invalide
Messieurs,
La semaine dernière j'ai remplacé sur ma 118d volant moteur, kit embrayage, et boite de vitesse.
J'ai remplacé ma boite de vitesse car elle était HS, je l'ai remplacé par une boite d'occasion.
J'ai remplacé mon volant moteur d'origine par un volant moteur bi-masse Sachs.
J'ai remplacé mon kit d'embrayage d'origine, par un kit d'embrayage Sachs.

Après avoir suivi les différents tuto j'ai procédé comme ceci.
Mise en place du volant moteur.
Mise en place du disque d'embrayage et de l'embrayage en lui même.
Après avoir bien serré l'embrayage, au moment de tourner le verrou tendeur d'embrayage mon disque à bouger et n'était plus centré.
J'ai desserré l'embrayage sans le retendre pour centré le disque.

Puis j'ai tous remonté.

A ce jour, tous fonctionne bien, sauf que en 2ème (particulièrement), je la sensation d'une vibration (ou d'un patinage) entre 1800 et 2100tr/min, en 3ème je ressent également, la même sensation mais moins important.

Avez vous un avis?


{ SHARE_ON_FACEBOOK } { SHARE_ON_TWITTER } { SHARE_ON_DIGG } { SHARE_ON_MYSPACE } { SHARE_ON_DELICIOUS }
Haut
 Profil  
Répondre en citant 
Message Publié : 03 Mars 2017, 16:16 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 09 Fév 2016, 19:26
Message(s) : 142
Pays: France
Ville: Maurepas
Voiture: 120d
Modèle: Hatch
Année: 2004
Ma voiture: Lien Invalide
As-tu utilisé le centreur spécifique aux embrayage avec mécanisme SAC ( la bride étoilée).

C'est un mécanisme particulier et sur la notice il est indiqué de ne jamais retirer la bride sans avoir séré le plateaux d'embrayage sur le VM.


Haut
 Profil  
Répondre en citant 
Message Publié : 04 Mars 2017, 03:30 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 18 Oct 2015, 15:06
Message(s) : 7
Pays: France
Ville: Nantes
Voiture: 118d
Année: 2008
Ma voiture: Lien Invalide
Quand on l'a desserré pour le recentré La bride n'était plus la.
Et nous n'avons pas utilisé de bride étoilée pour le resserage du plateau sur le VM.


Haut
 Profil  
Répondre en citant 
Message Publié : 04 Mars 2017, 08:43 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 17 Oct 2016, 18:15
Message(s) : 119
Pays: France
Ville: Clermont-ASM
Voiture: 130i
Modèle: Hatch
Année: 2006
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 52&t=37547
Cherche pas plus loin alors. Ton disque est mal centré sur le plateau.


Haut
 Profil  
Répondre en citant 
Message Publié : 04 Mars 2017, 09:17 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 18 Oct 2015, 15:06
Message(s) : 7
Pays: France
Ville: Nantes
Voiture: 118d
Année: 2008
Ma voiture: Lien Invalide
Le fait qu'il soit mal centré, cela peu donner ce genre de vibration?
Comment procéder maintenant?
Puis je desserré légèrement l'embrayage, replacer le disque, et resserrer l'embrayage sans la bride?


Haut
 Profil  
Répondre en citant 
Message Publié : 05 Mars 2017, 22:33 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 18 Oct 2015, 15:06
Message(s) : 7
Pays: France
Ville: Nantes
Voiture: 118d
Année: 2008
Ma voiture: Lien Invalide
Quelqu'un serait le dire si je peu desserrer mon mécanisme d'embrayage pour le recentrer sans l'outil de rodage et le resserer après l'avoir bien centré


Haut
 Profil  
Répondre en citant 
Message Publié : 08 Mars 2017, 11:01 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 09 Fév 2016, 19:26
Message(s) : 142
Pays: France
Ville: Maurepas
Voiture: 120d
Modèle: Hatch
Année: 2004
Ma voiture: Lien Invalide
On ne peut pas utiliser de centreur simple pour ce genre d'embrayage.

Quand tu l'achète il est livrer comme ca:

Pièce jointe :
img-2465721509.jpg


Pour le monter sur ton VM tu utilise ce type de centreur:


Pièce jointe :
41O9Tdv97IL.jpg


Tu place ton centreur dans ton VM et une foi que tu as serré ton plateux sur le VM la tu retire ta bride étoilée.

Dans ton cas tu n'a plus cette bride étoilée, donc il te faut ca:

Pièce jointe :
centreur-d-embrayage-sac-king-tony-9ak21.jpg


Tu mets ton centreur dans ton volant moteur ( deuxième photo ), tu place ton disque dessus, tu posse ton plateux sur le VM et tu place autre centreur ( troisième photo ) sur ton plateux.

Si tu veux il y a des tuto sur youtube, recherche embrayage sac


Vous n’êtes pas autorisé(e) à consulter les fichiers insérés à ce message.


Haut
 Profil  
Répondre en citant 
Message Publié : 08 Mars 2017, 12:31 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 05 Mars 2017, 02:11
Message(s) : 50
Pays: France
Ville: MULHOUSE
Voiture: 123d
Modèle: SportHatch
Année: 2008
Ma voiture: Lien Invalide
La merde, ça va te faire un paquet de boulot en plus !!

C'est compliqué a remplacer sur les BM ?


Haut
 Profil  
Répondre en citant 
Message Publié : 08 Mars 2017, 22:39 
Hors-ligne
Sous vireur
Avatar de l’utilisateur

Inscription : 09 Fév 2016, 19:26
Message(s) : 142
Pays: France
Ville: Maurepas
Voiture: 120d
Modèle: Hatch
Année: 2004
Ma voiture: Lien Invalide
Non je trouve que c'est moins compliqué que sur les tractions. Il te faut juste un pont ou une fosse.


Haut
 Profil  
Répondre en citant 
Message Publié : 22 Mars 2017, 10:35 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 05 Déc 2013, 01:08
Message(s) : 6
Pays: france
Ville: Paris
Voiture: 120d
Année: 2007
Ma voiture: Lien Invalide
salut, as tu résolu le problème ?
J'ai fait changer mon embrayage volant moteur par un garagiste car je n'ai pas de fosse ni de pont, suite à ça j'ai de grosse vibration en 2ème et 3ème à l’accélération (entre 30 et 60 km/h environ) . Le garagiste m'a informé que mes flector était HS, mais cependant avant de changer l'embrayage + VM je n'avais aucune vibration.
J'ai fait quelques recherches, cela peut provenir de l'arbre de transmission, soit tes flector sont monté dans le mauvais sens, soit ton palier au centre est dans le mauvais sens, soit ton arbre à été désaccouplé sans être repérer et remonté non équilibré.
c'est un problème de montage, j'ai vue avec le mécano, il va redemonter l'arbre à sa charge,
J'ai commandé mes flectors ainsi que le palier, je vais en profiter car une fois démonté autant mettre du neuf.

peut être que tu as le même problème ?

Image


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 10 message(s) ] 

Zone horaire: Europe/Paris [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  

Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.
Hébergé par