Bmw-one.com
http://bmw-one.com/phpbb3/

Prise avant 12V en panne
http://bmw-one.com/phpbb3/viewtopic.php?f=44&t=37180
Page 1 sur 1

Auteur :  gary66 [ 18 Août 2016, 14:56 ]
Sujet du message :  Prise avant 12V en panne

Bonjour à tous,

Je viens de m'apercevoir que la prise 12V située à la place de l'allume cigare de ma F20 est HS. Peut-être un fusible défaillant ?
J'ai trouvé des cas similaires avec la fonction Recherche du Forum mais aucun qui ne ressemble à mon modèle qui date de avril 2014 (F20).

Ma notice m'indique deux emplacements pour les boîtes à fusible : l'une dans le compartiment moteur à droite juste avant le lave-glace et l'autre dans le coffre avec la petite pince qui va bien et le papier plié en 3 qui donne tous les fusibles avec le dessin correspondant.

Jusque là tout va bien...

J'ai démonté le panneau à l'avant et accédé ainsi ai tableau. Mais je suis incapable de reconnaitre le symbole de la prise 12V. À tout hasard, j'ai regardé les fusibles 20 à 24, mais aucun d'eux n'est grillé.
Quelqu'un peut me dire quel n° de fusible est concerné ?
Cordialement, Claude.

J'ai pris une photo du papier explicatif des fusibles. Si j'arrive à l'éditer je la joindrai, mais c'est pas gagné :beuh:

Pièces jointes :
Panneau fusibles 2.jpg
Panneau fusibles 2.jpg [ 155.13 Kio | Consulté 8123 fois ]

Auteur :  gary66 [ 18 Août 2016, 14:59 ]
Sujet du message :  Re: Prise avant 12V en panne

Je me suis trompé de rubrique ! Si un modo peut déplacer mon message, c'est cool.
Je renvoie aussi la première image de la petite notice des fusibles qui n'est pas passée par la même occasion.

Claude.

Pièces jointes :
Panneau fusibles 1.JPG
Panneau fusibles 1.JPG [ 156.02 Kio | Consulté 8121 fois ]

Auteur :  Obiwan31 [ 18 Août 2016, 16:46 ]
Sujet du message :  Re: Prise avant 12V en panne

Sans être sur à 100%, je regarderais les fusibles 66 & 69 sous la boite à gants & puis 162 dans la baie moteur.

Auteur :  gary66 [ 18 Août 2016, 17:49 ]
Sujet du message :  Re: Prise avant 12V en panne

Bonsoir,
Merci pour ces précisions. Je regarderai demain.
Juste pour ajouter que dans mon cas, et si je me réfère à ma notice d'utilisation, il y a 2 seuls emplacements pour les boîtes : une dans le compartiment moteur et l'autre dans le coffre.
Y en aurait-il une troisième derrière la boîte à gants ? Mystère. J'espère que non, vu la difficulté à y accéder pour beaucoup !
Claude.

Auteur :  gary66 [ 18 Août 2016, 18:24 ]
Sujet du message :  Re: Prise avant 12V en panne

Alléluia !!!

C'est bien le fusible n°66 qui a grillé. J'ai vérifié le n°69 et le 162 qui sont OK.

Par contre, en regardant le petit schéma des fusibles, je n'ai pas sur ma voiture de n°70 alors qu'il est donné pour 20 ampères sur le petit papier...
Bon, là peut-être que je chipote, mais le slot n°70 est vide. je vais joindre la photo du tableau. Il semble d'après le dessin que le 70 soit pour l'antipatinage ou un truc comme çà.

En résumé, sur ma F20 : 2 emplacements pour les boitiers : dans le coffre et dans le compartiment moteur. Pas de boitier dans la boîte à gants (tant mieux). Et mystère pour le fusible n°70 (voir photo).

Pour les modos : résolu.

Pièces jointes :
Boite à fusible 1.JPG
Boite à fusible 1.JPG [ 155.94 Kio | Consulté 8100 fois ]

Auteur :  rasta [ 18 Août 2016, 19:53 ]
Sujet du message :  Re: Prise avant 12V en panne

Il est peut etre nécessaire pour une option que tu n'as pas... Je trouverai cela logique :)

Auteur :  AdrienCoding [ 18 Août 2016, 21:13 ]
Sujet du message :  Re: Prise avant 12V en panne

Impossible

Le boîtier électronique FEM est constitué d'une dizaine de fusible, il est placer ici ;

Image

Sur la droite ou on voit des câbles.

Bon le principal c'est que tu ai trouver ton soucis


Envoyé de mon iPhone en utilisant Tapatalk

Page 1 sur 1 Zone horaire: Europe/Paris [Heure d’été]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/