Arborescence des forums
Nous sommes actuellement le 12 Nov 2019, 19:39
Boutique


Zone horaire: Europe/Paris




Publier un nouveau sujet Répondre au sujet  [ 9 message(s) ] 
Auteur Message
Message Publié : 12 Août 2019, 18:13 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 31 Mars 2019, 15:51
Message(s) : 5
Pays: France
Ville: Lys lez lannoy
Voiture: 118i
Année: 2008
Ma voiture: Lien Invalide
bonjour a tous,
voila un petit soucis j ai cette apres midi remplacé mes bobines + bougies (anodin en principe) mais voila qu apres avoir tous remonté impossible a démarrer .
le demareur tourne bien 10 secondes, j ai reverifié le montage(un oublie) mais non rien.
y a t il une manipulation ou autre ?
merci d avance.


{ SHARE_ON_FACEBOOK } { SHARE_ON_TWITTER } { SHARE_ON_DIGG } { SHARE_ON_MYSPACE } { SHARE_ON_DELICIOUS }
Haut
 Profil  
Répondre en citant 
Message Publié : 13 Août 2019, 18:50 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 31 Mars 2019, 15:51
Message(s) : 5
Pays: France
Ville: Lys lez lannoy
Voiture: 118i
Année: 2008
Ma voiture: Lien Invalide
bonjour, pour retirer la bougie 3 j ai du deplacer l arrivée d essence ( en inox je pense ) , le fait d intoduire de l air pourrais avoir un impact sur le demarrage ?
merci d avance .


Haut
 Profil  
Répondre en citant 
Message Publié : 16 Août 2019, 13:21 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 31 Mars 2019, 15:51
Message(s) : 5
Pays: France
Ville: Lys lez lannoy
Voiture: 118i
Année: 2008
Ma voiture: Lien Invalide
bonjour, petite info pour celui qui veut:

mon probleme venait tout simplement des nouvelles bobines pourtant celles d origine mais commandées chez norauto, elles ne donnaient aucun allumage ? voila je suis allé chez bmw et les reçois lundi .

BOSCH - 0 221 504 471 (j ai ça aujourd hui et avais commandé la meme ref)
FEBI BILSTEIN (maintenant par bmw)


Haut
 Profil  
Répondre en citant 
Message Publié : 21 Août 2019, 16:20 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 31 Mars 2019, 15:51
Message(s) : 5
Pays: France
Ville: Lys lez lannoy
Voiture: 118i
Année: 2008
Ma voiture: Lien Invalide
bonjour,

voila tout est rentre dans l ordre a present .

le post peut etre supprimé merci.


Haut
 Profil  
Répondre en citant 
Message Publié : 21 Août 2019, 17:00 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 23 Mars 2014, 12:37
Message(s) : 954
Localisation : Vienne
Pays: France
Ville: Poitiers
Voiture: 118d
Modèle: Hatch
Année: 2012
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 23&t=37981
Bonjour,
Non ça va rester je pense, ça peut servir à d'autres


Haut
 Profil  
Répondre en citant 
Message Publié : 21 Août 2019, 19:09 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 07 Mars 2018, 16:21
Message(s) : 30
Pays: France
Ville: Verneuil sur Vienne
Voiture: 125i
Modèle: Cabrio
Année: 2008
Ma voiture: Lien Invalide
Petite question bête mais comment savoir que cela vient des bobines?.
Personnellement pour remplacer les miennes je pense poser des renforcées hp ignition si quelqu'un à un retour.


Haut
 Profil  
Répondre en citant 
Message Publié : 21 Août 2019, 19:31 
Hors-ligne
Apprenti drifteur
Avatar de l’utilisateur

Inscription : 23 Mars 2014, 12:37
Message(s) : 954
Localisation : Vienne
Pays: France
Ville: Poitiers
Voiture: 118d
Modèle: Hatch
Année: 2012
Ma voiture: http://www.bmw-one.com/phpbb3/viewtopic ... 23&t=37981
Je crois que febi Bilstein n'est pas un fabricant. Il reconditionne des produits neufs d'autres marques. Possible que les nouvelles pièces soient de la même marque.


Haut
 Profil  
Répondre en citant 
Message Publié : 22 Août 2019, 14:21 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 31 Juil 2019, 16:42
Message(s) : 12
Localisation : Pau
Pays: france
Ville: Pau
Voiture: Autre voiture
Ma voiture: Lien Invalide
Ca prouve qu'un truc banale à faire peu s'avérer un petit peu galère...
Je prend note de ton expérience - merci


Haut
 Profil  
Répondre en citant 
Message Publié : 22 Août 2019, 20:52 
Hors-ligne
Nouveau BMiste
Avatar de l’utilisateur

Inscription : 31 Mars 2019, 15:51
Message(s) : 5
Pays: France
Ville: Lys lez lannoy
Voiture: 118i
Année: 2008
Ma voiture: Lien Invalide
Gabloc a écrit :
Petite question bête mais comment savoir que cela vient des bobines?.
Personnellement pour remplacer les miennes je pense poser des renforcées hp ignition si quelqu'un à un retour.


apres passage au diag le code p0303 ( raté sur cylindre 3) est apparu , j ai verifié mes bobines et elles etaient d origine 120m km donc j ai decidé de tout changer (bougies et bobines).

domi64 a écrit :
Ca prouve qu'un truc banale à faire peu s'avérer un petit peu galère...


En faite oui et non c est tout simplement de ma faute, vu que les 4 bobines etaient neuve mon petit cerveau ne voulait pas croire qu elles auraient toutes un probleme ou autre chose...? enfin bref tout est rentré dans l ordre.


Haut
 Profil  
Répondre en citant 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 9 message(s) ] 

Zone horaire: Europe/Paris


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  

Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.
Hébergé par